Skocz do zawartości
nowakm6

Kangoo 1.9 Problem z odpaleniem.

Rekomendowane odpowiedzi

Witam posiadam od roku Kangoo 1.9D 98rok. Samochód zimą czy latem odpalał lepiej niż nie jeden benzyniak, pyk i chodzi :D ale pewnego dnia nie do odpalenia. Opowiem po koleji jak go odpalam. Samostart, troche pokręci znowu samostart i krece i krece i krece jakaś minuta i odpala, dym taki że świata nie widać masakra, jedna wielka dymaka(biały dym, czarnym w ogóle nie dymi) po odpaleniu silnik chodzi jak stara k.... trzesie sie jak nie wiem co. Cięzko się wkreca na obroty i jade przejade okolo kilometra(masakra) 2bieg i prawie pelen gaz, nagrzeje się mniej wiecej do połowy wyłącze silnik na ok 15-15min i włączam tak jakby byl nowy samochod potem wszystko jest ok ani dymka nie puści odpala na pyk dopuki nie ostygnie. Druga opcja taka ze jak go odpale na zimnym i jade ok 3-4km i w koncu cos jakby mniej dymi i jakis km jakby zawory zaczely pukać, przestana i juz jest wszystko ok dopoki nie ostygnie. w internecie jest opisana taka sama sytuacja tylko forumowicz nie napisal rozwiazania. POMÓŻCIE. Odp na wasze pytania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Dlaczego alternator co to ma wspólnego? Wiesz co jakis czas wcześniej był naprawiany alternator zanim tak zaczął ciężko odpalać i dymic

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

No alternator ładuje to wiem, bo sprawdzałem. a co ma wspólnego alternator jeśli można wiedzieć bo moja wiedza sięga do tego ze alternator służy do ładowania akumulatora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
    • 3 Posts
    • 732 Views
    • 2 Posts
    • 793 Views
    • 1 Posts
    • 919 Views
    • 5 Posts
    • 4872 Views
    • 1 Posts
    • 807 Views

×